Resultados 1 al 7 de 7

Tema: Todos Los Mod and Owner Miren:

  1. #1
    Recien llegado
    Fecha de ingreso
    27 mar, 10
    Mensajes
    4
    Poder de reputación
    0

    Unhappy Todos Los Mod and Owner Miren:

    Buehno Querias decirle que e Tenido algunos porblemas. con mi Login;:

    Porq ?¿ :
    Por Que Me lo logeo Normal Uno pone su msn and Clave .!
    leugo uno entra algun chat apra que salga su estrella. o lo que este en BFF o lo que sea..! Buehno AMi no me sale E intentado todo. Lueog vi a una amiga por msn de confianza.' Le di mi PassWord. y el usuario ella entro y le entro bn con
    El BFF. todo. pero yo itnente entrar de neuvo y si me entro peor me salia

    Login failed.. Luego entre a un xat aver si em salia y nada...! Espeor me des Sus Repsues
    Ha intente eso que Ustedes dicen Recuperar. la estrella y no me sirve Siempr een todas mis cuentas sale Login failed.. Login failed.. Login failed.. Dios:
    Nose...!

    Aki Algunas Fotos









  2. #2
    Super Xatero Avatar de iChester
    Fecha de ingreso
    08 mar, 10
    Ubicación
    México
    Mensajes
    233
    Poder de reputación
    12

    Predeterminado

    Podria ser

    La coneccion de tu internet es Mala o esta fallando por lo que entiendo tu amiga entro bien osea que tu coneccion es fallida checa tu internet puede ser
    ...

  3. #3
    Super Xatero Avatar de miguelloko01
    Fecha de ingreso
    04 ene, 10
    Ubicación
    Sinaloa, Mexico
    Mensajes
    209
    Poder de reputación
    12

    Wink

    si digo lo mismo que iChester, es tu internet ya que tu amiga si se logeo.

    Disfruta tu vida.

  4. #4
    Asistente XAT Avatar de rockerito
    Fecha de ingreso
    14 jul, 09
    Ubicación
    Mexico D.F
    Mensajes
    48
    Poder de reputación
    0

    Lightbulb espero te sirva

    Hola, a mi me ha llegado a pasar eso, prueba limpiar tu pc con el cleaner, tambien podria ser tu internet como lo comentan los compañeros, saludos

  5. #5
    Im back B#%$&# Cambio Veterano
    Avatar de Jesus
    Fecha de ingreso
    25 oct, 09
    Ubicación
    Somewhere in the universe
    Mensajes
    2,099
    Poder de reputación
    18

    Post

    bueno lo que yo te recomiendo es que pongas en
    lostpasword/username
    ya despues de eso miras tu mail y cambais la contraseña para que veas si es algo con eso
    ya que enveces pasa eso porque una o tienes dos user en la misma pc
    o algo esta mal en tu user
    te recomiendo aser eso

  6. #6
    Xat VIP Staff Antiguo Avatar de Defect
    Fecha de ingreso
    10 abr, 09
    Mensajes
    775
    Poder de reputación
    14

    Predeterminado

    Hola iChatUser123, te daré la solución:

    1. O accedes desde la version ?old y cuando vas a la nueva se te va el registro, entonces tendrías que loguearte.
    2. O podrías borrar las cookies de tu navegador y loguearte de nuevo teniendo en cuenta que la configuración de Adobe Flash Player sea correcta, en vez de marcar la casilla "nunca" en el panel de configuración de adobe flas player deberás desmarcarla y arrastrar la flecha hacia su lugar correspondiente


    Espero que te haya servido

  7. #7
    Super Xatero Avatar de Rey_Kakashi
    Fecha de ingreso
    23 may, 09
    Ubicación
    España
    Mensajes
    80
    Poder de reputación
    13

    Predeterminado Jeje

    No, no es eso lo que tienes que ahcer es al conedtarte darle a login pon tu username y contraseña y justo despues te pondra ON (Protected) dale hay y dale a off (Unprotected) y dale a login ahora ya si que podras hacerlo si sigue sin funcioanrte ponte en comunicacion conmigo y te ayudare cuidate

¿Te ha sido útil este articulo? Compártelo!

¿Te ha sido útil este articulo? Compártelo!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •