Resultados 1 al 4 de 4

Tema: [AYUDA] Error: "No se cargó la película"

  1. #1
    Nave del Olvido Avatar de VidalShino
    Fecha de ingreso
    22 may, 14
    Ubicación
    Yonisé
    Mensajes
    284
    Poder de reputación
    8

    Predeterminado [AYUDA] Error: "No se cargó la película"

    Hola a todos, perdón por molestarlos, pero quisiera saber como es que puedo arreglar este problema:

    Si alguien sabe como, por favor comentar el tema.

    muchas gracias por su atención.

  2. #2
    xat.com/cibernovios Avatar de TNT
    Fecha de ingreso
    23 abr, 09
    Ubicación
    C.R
    Mensajes
    3,575
    Poder de reputación
    21

    Post Respuesta

    ¡Hola! VidalShino gusto en saludarte

    Lo que te puedo sugerir que hagas es lo siguiente:

    (1) - Si tienes algún otro navegador, intenta conectarte el xat por el mismo.

    (2) - Revisa tu conexión (tal vez te quedaste momentáneamente sin conectividad) y que no tengas otras aplicaciones abiertas que puedan afectar o ralentizar la carga del xat.

    (3) - Tutorial para usar Ccleaner: CLIC AQUÍ

    (4) - Descargar o actualiza tú versión de Java. Para descargarlo acá te dejo el link de la página oficial: http://www.java.com/es/download/

    (5) - También puedes intentar descargando la última versión de Adobe Flash, este seria el enlace: http://www.adobe.com/es/products/flashplayer/

    (6) - Y por ultimo, si gustas checa el siguiente link: (CLIC AQUÍ), y leer el apartado que dice "No me puedo conectar".

    Espero y nos informes como te fue con el "problema". ¡Bye!


    "A partir de ahora, este nick será cada vez más, sólo un recuerdo."

  3. #3
    Real Hasta La Muerte Avatar de F18
    Fecha de ingreso
    03 mar, 12
    Ubicación
    Honduras
    Mensajes
    453
    Poder de reputación
    10

    Predeterminado

    Pues a mi igual me a pasado eso siempre es mi conexión como Dice TNT Revisa tu conexión siempre puede ser ese problema cierra el navegador y reinicia tu conexión intenta entra de nuevo al chat.

  4. #4
    Nave del Olvido Avatar de VidalShino
    Fecha de ingreso
    22 may, 14
    Ubicación
    Yonisé
    Mensajes
    284
    Poder de reputación
    8

    Predeterminado

    Efectivamente, era mi conexión, ya esta todo arreglado, muchas gracias TNT, y efe18 por comentar.

    saludos.

¿Te ha sido útil este articulo? Compártelo!

¿Te ha sido útil este articulo? Compártelo!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •