Fuente en ingles: http://adobe.com/

Today, a Security Bulletin (APSB12-09) has been posted to address a critical security issue in Adobe Flash Player 11.2.202.233 and earlier versions for Windows, Macintosh and Linux, Adobe Flash Player 11.1.115.7 and earlier versions for Android 4.x, and Adobe Flash Player 11.1.111.8 and earlier versions for Android 3.x and 2.x. Adobe recommends users apply the [...]

Mas...