Resultados 1 al 2 de 2

Tema: saludos amigos (problema)

  1. #1
    Fecha de ingreso
    21 jul, 09
    Ubicación
    DURANGO YOUTUBE
    Mensajes
    2,009
    Poder de reputación
    10

    Exclamation saludos amigos (problema)

    Bueno con el formateo de mi PC me surgieron varios problemas que algunos de ellos ya los solucione graxias A TNT y a otros compañeros solo me kedaron algunos detalles que espero me ayuden a solucionarlos xd aki tengo varios si saben de algo que pueda solucionarlo diganme porfabor un saludo-

    1PROBLEMA. bueno el primer problema trata de que las paginas de YOUTUBE, TARINGA, IMGUR al = que tambien cuando doy en mi pagina de inicio que es GOOGLE
    SALE ESTO= Welcome to nginx! PAGINA EN BLANCO Y ESTO EN LAS OTRAS 404 Not Found
    nginx/0.6.32



    2PROBLEMA Bueno el siguiente problema trata de que me salen muchas paginas de publicidades de internet explore yo uso por lo regular mozilla firefox pero esas publicidades son de explore salen anuncios de peliculas, productos etc.. no tardo ni 5 minutos en cerrar una cuando me marca que ya salio otra


    3PROBLEMA
    bueno en este problema no se a que se deva tengo varias paginas aviertas derrepente el logo de la pagina que estoy ejemplo twitter y mozilla se pone el logo de los dos en color gris y no me deja cambiarme de ventana teng que abrir administrador de tareas para poder abrir la que quiero, despues de que abro la pagina se pone nuevamente en gris el icono, nuevamente abro administrador de tareas para regresar a la pagina anterior http://i.imgur.com/me0lX.png asi como alli


    espero me ayuden a solucionar eso ya que nunca avia tenido dos de esos problemas




    NO OLVIDES COMENTAR Y DAR LAS GRAXIAS SI TE SIRVIO EL POST O TEMA

    ANTES DE CRITICAR RECUERDA QUE TAMBIEN TIENES DEFECTOS


  2. #2
    Fecha de ingreso
    23 abr, 09
    Ubicación
    C.R
    Mensajes
    3,624
    Poder de reputación
    14

    Arrow Respuesta

    Bueno Gil, al parecer solucionas un "problema" y surgen 2...Pero no hay que desesperar ya que todo suele tener una solución.

    Cita Iniciado por Gilberto Ver mensaje
    1PROBLEMA. bueno el primer problema trata de que las paginas de YOUTUBE, TARINGA, IMGUR al = que tambien cuando doy en mi pagina de inicio que es GOOGLE
    SALE ESTO= Welcome to nginx! PAGINA EN BLANCO Y ESTO EN LAS OTRAS 404 Not Found
    nginx/0.6.32
    1 - ¿Tienes tu página de inicio establecida, es decir así "http://www.google.com.mx/"? sino, entonces as lo siguiente:

    Ve a inicio >> panel de control >> opciones de Internet y ahí escribe o pega la siguiente dirección (VER http://www.google.com.mx/) luego das en aplicar y aceptar. Cierras tu navegador en caso de tenerlo abierto, y lo abres nuevamente a ver si te da resultado.

    Cita Iniciado por Gilberto Ver mensaje
    2PROBLEMA Bueno el siguiente problema trata de que me salen muchas paginas de publicidades de internet explore yo uso por lo regular mozilla firefox pero esas publicidades son de explore salen anuncios de peliculas, productos etc.. no tardo ni 5 minutos en cerrar una cuando me marca que ya salio otra
    2- Instala y/o Actualiza pero no ejecutes aun:

    - Ccleaner
    - Malwarebytes-free

    Ejecuta en orden:

    - Ccleaner.
    - Malwarebytes’ Anti-Malware En su opción de examen completo, al finalizar presionas Mostrar Resultados y luego Quitar lo Seleccionado. si pide reiniciar lo haces.

    Cita Iniciado por Gilberto Ver mensaje
    3PROBLEMA bueno en este problema no se a que se deva tengo varias paginas aviertas derrepente el logo de la pagina que estoy ejemplo twitter y mozilla se pone el logo de los dos en color gris y no me deja cambiarme de ventana teng que abrir administrador de tareas para poder abrir la que quiero, despues de que abro la pagina se pone nuevamente en gris el icono, nuevamente abro administrador de tareas para regresar a la pagina anterior http://i.imgur.com/me0lX.png asi como alli

    espero me ayuden a solucionar eso ya que nunca avia tenido dos de esos problemas
    3- Luego de que coma y lea un poco , edito el post para brindarte un posible solución

    Mientras...Intenta hacer lo sugerido y luego nos informas como te fue. Bye ^^

    NOTA: Checa las notificaciones en tu barra de tareas, actualiza si te lo pide e instala un antivirus de ser necesario. También recuerda tener activado el FIREWALL de Windows.
    Última edición por TNT; 03/05/2011 a las 19:07

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •